Go Back   Data Center, Colocation, Cloud Computing, Storage, Dedicated Servers Forums > Server Rack / SAN/NAS Storage Forum > Storage: Disk, RAID and NAS/SAN

Reply

 

Thread Tools
  #1  
Old 10-01-2008, 07:07 PM
tom tom is offline
Member
 
Join Date: Sep 2008
Posts: 58
Default SCSI transport failed alerts

Guys,

We have emc disks on our QA servers, but recently we are seeing "SCSI transport failed alerts". What may be the problem?

bash-2.03# /etc/powermt display
Symmetrix logical device count=6
CLARiiON logical device count=0
================================================== ============================
----- Host Bus Adapters --------- ------ I/O Paths ----- ------ Stats ------
### HW Path Summary Total Dead IO/Sec Q-IOs Errors
================================================== ============================
2304 pci@1f/fibre-channel@2 optimal 12 0 - 0 0
2305 pci@1f/fibre-channel@4 failed 12 12 - 0 24
Reply With Quote
  #2  
Old 10-02-2008, 02:34 PM
whcdavid's Avatar
whcdavid whcdavid is offline
Administrator
 
Join Date: Mar 2004
Posts: 901
Default

Where are you seeing these error messages? And what os are you running?
__________________
WebHostingChat ( Web Hosting Forum)
DatacenterSearch (Find your Datacenter)
YOU FAIL ONLY WHEN YOU FAIL TO TRY
Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 08:03 PM.

Member Area



Data Center Industry Daily News


Cloud and Dedicated Hosting


Sponsors Managed Servers Sponsored by DedicatedNOW.
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.